Montag, 9. September 2013

In meinem Blog spukt es ;-)


Zum Vergrößern bitte auf die Bilder klicken!

Heute glaubte ich  meinen Augen nicht zu trauen, denn mein Blog-Layout war total verschoben. Es sah im Google Chrome-Browser aus wie oben. Die beiden Pfeile kennzeichnen den Fehler. Einmal den zusätzlichen blau-grauen Rand links und den abgeschnittenen Post rechts, so daß dieser nicht komplett lesbar erscheint.

Doch als ich eben das Ganze noch einmal überprüfen wollte, stellt sich mir mein Blog wieder wie vorher dar!


In Opera, Firefox wie auch dem Internet-Explorer war er ohnehin "normal" anzusehen.

(Opera)

(Internet Explorer)

(Firefox)


Da hatte ich doch eigens für diesen Blog einen Test-Blog eingerichtet, denn dieses Blog-Layout ist noch das alte, das ich gern behalten möchte, wie ich hier schon ausführte. Ich spielte im Test-Blog eine ältere html-Version ein, die den plötzlichen Fehler gewiß nicht beinhaltet. Außerdem setzte ich alle Widgets dort auf die Standardwerte zurück. Dennoch blieb der grau-blaue Rand, waren auch im Testblog die Posts rechts abgeschnitten. Nun ist guter Rat teuer . . .

Dann trat auch noch ein elektrischer Fehler meines Bildschirmes auf, der inzwischen aber wieder behoben ist. Dennoch erscheint der Testblog noch so:




Nun frage ich einmal in die Runde, wie sieht mein Blog bei Euch aus??

Kommentare:

  1. Liebe Sara,

    bei mir erscheint dein Blog richtig.

    Alles Liebe
    Elisabeth

    AntwortenLöschen
  2. Hi Sara,
    sieht seit heute Nachmittag alles wieder normal aus - warum auch immer.

    LG: Holgi

    AntwortenLöschen


*¨¨* ♥♥~♥ Vielen ♥♥lichen Dank für Deinen Kommentar! Jeder Deiner Sätze ist Inspiration und Erbauung für mich. Ich freue mich sehr über jede Zeile, es ist mir aus Zeitgründen jedoch nicht möglich, hier jederzeit auf einzelne Kommentare zu reagieren. Fragen beantworte ich immer und zeitnah. Blogbesuche erfolgen leidenschaftlich gern und bei Gelegenheit. Herzlichst 【ツ】 *¨¨* ♥♥~♥